ابل تؤكد على ضرورة تحديث البرمجيات للإصدارات القديمة من أجهزة الآيباد وهواتف الأيفون

هذا الموضوع ابل تؤكد على ضرورة تحديث البرمجيات للإصدارات القديمة من أجهزة الآيباد وهواتف الأيفون ظهر على التقنية بلا حدود. وجهت شركة ابل تحذيرات رسمية لمستخدمي الإصدارات القديمة من أجهزة الآيباد وهواتف الأيفون تؤكد فيها على ضرورة تحديث البرمجيات، وذلك لرصد خلل في نظام GPS العالمي. نشرت شركة ابل تنبيهات رسمية لمستخدمي الإصدارات القديمة من هواتف الأيفون ومنها iPhone 5، وأجهزة الآيباد ومنها iPad 4 أو الإصدارات السابقة المقرر أن تحصل على تحديث iOS 9.3.6 … هذا الموضوع ابل تؤكد على ضرورة تحديث البرمجيات للإصدارات القديمة من أجهزة الآيباد وهواتف الأيفون ظهر على التقنية بلا حدود.

تقنية      |      قراءة الخبر كاملا من: التقنية بلا حدود (منذ: 1 أشهر | 42 قراءة)
.